Jakarta James

うーん、あんまり活発じゃないのかな?

Stableバージョン(2.2.0)を起動しようとすると、Java1.4では
エラーになるということが分かりました。
・・・というか、内部のプロセス:Phoenixが対応してない?

まあなんでもいいか。


と思ったら、
James2.1.3なら1.4.1で動く。これはどうしたことか?
[PR]
by izagon | 2004-12-03 15:16 | 日記


<< 使えない銀行 青竹踏みLOVE >>