mixiがコケてる

Internal Server Error連発中です。

「うちんとこじゃ、Apacheのこのバージョン使ってます」というメッセージまで
表示されちゃって、おいおい、そんなことまで教えてくれちゃっていいの?
と、見てるこっちがハラハラするような情報が表示されてます。
セキュリティインシデントが起きても知らないよー?
エラーページを設定しておくくらいのことはしてもよかったのじゃないかと。

まあ頑張って、としか言えませんけどね。

(追記)バージョンまでは出てなかったですね。
[PR]
by izagon | 2005-10-24 11:57 | 沈思黙考


<< この席がダメなのか? さらば微妙な人 >>